3DS-Homebrew: Ein Spiel wird benötigt

3ds-logo

Bald wird der Homebrew-Launcher für den 3DS veröffentlicht. Nun hat smealum bekanntgegeben, dass dazu ein Spiel benötigt wird.

Dies kennt man besonders von der Wii: der Twilight Hack war ein berühmtes Beispiel dafür. Nach dem Release der Exploits sind die Preise meist massiv gestiegen.

Diese Woche soll der Exploit veröffentlicht werden. Was für ein Spiel benötigt wird, ist unbekannt. Smealum sagte dazu auf Twitter:

Also ein altes Spiel, wo 4 Kopien nur 30$ kosten. Es existiert als Retail und eShop-Version, jedoch existiert die eShop-Version nicht in allen Regionen.

SSSpwn wird die 3DS-Firmware 4.0 bis 8.1.0-19 unterstützen.