postLoader Mod v4.7.96

Thedax hat die Modifikation des postLoaders aktualisiert.

Download

Nintendont kann nun gestartet werden, allerdings nur Versionen die neuer als v1.98 sind. Außerdem wurde der Autoupdate-Server geändert, damit er immer auf die inoffizielle Modifikation zeigt.

•postLoader now supports booting Nintendont via argsboot.
•postLoader will no longer boot Nintendont versions lower than 1.98.
•postLoader will now print Nintendont version information in the debug log, if Nintendont 3.324 or newer is found.
•PostLoader's autoupdate server has moved, and has been updated accordingly (my unofficial builds are still not on there, though).