USB Loader GX v3.0 r1232 mod2

Der aktuelle USB Loader GX ist nicht kompatibel mit Nintendont ab v2.206. Ein User auf GBATemp hat nun eine neue Version kompiliert, die die neuesten Nintendont-Versionen unterstützt.

Download

Here is a new mod version which is compatible with either
new(v2.206+) or old version of Nintendont.